CollabNet

要求 - CollabNet GitEye(Git 桌面)v1.2.2

OS: Windows, Mac, or Linux
         32 and 64-bit versions available for each OS.
Java: You must have Java 1.6 or newer installed. 
         We recommend the JRE from Sun/Oracle although OpenJDK 7 also works well.
RAM: 1 GB of available RAM is recommended.