CollabNet

要求 - CollabNet Desktop - Eclipse 版 v4.3.1

CollabNet Desktop - Eclipse Edition v4.3.0 (for Eclipse 3.3 and higher)
CollabNet Desktop - Eclipse Edition v1.5 (for Eclipse 3.2)

Software Requirements:

- Eclipse 3.3 and higher on any Eclipse-supported operating system
- Java 1.5 or higher JVM