CollabNet

要求 - CollabNet Desktop - Visual Studio 版 v4.3.2

CollabNet Desktop - Visual Studio Edition v4.3.2 (for Visual Studio 2005/2008/2010/2012/2013)

Software Requirements:

- Windows XP, 2003, Vista, 7
- Visual Studio 2005/2008/2010/2012/2013

To connect to CollabNet Enterprise Edition (CEE) sites, such as openCollabNet projects, 
you also need:

- Microsoft Web Services Enhancements (WSE) 3.0 
  Download WSE here: http://tinyurl.com/48cdk9