CollabNet

要求 - 连接到 IBM Rational ClearCase 的 Subversion 连接器

CollabNet Subversion Connector to IBM Rational ClearCase

The system requirements for this connector are:

- Operating Systems supported:

  - Microsoft Windows XP with Service Pack 2
	
- IBM Rational ClearCase version 7 (multi-site)
- CollabNet Enterprise Edition v.4.5.1, v.4.5.2 OR
- CollabNet Subversion v1.4.2 / v 1.4.3 with a supported command-line client for Windows:

  - To download, click: http://downloads.open.collab.net/collabnet-subversion.html

- Free disk space: 100 MB
- System memory (RAM): 256MB


Note: Ensure that CollabNet Subversion and ClearCase are installed in the same system.